<!DOCTYPE html><html lang="ru-RU" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile# fb: http://ogp.me/ns/fb#"><head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="theme-color" content="#03a9f4" /><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" /><meta name="format-detection" content="telephone=no" /><meta name="theme-color" content="#eaeff4"><meta name="msapplication-navbutton-color" content="#eaeff4"><meta name="apple-mobile-web-app-status-bar-style" content="#eaeff4"><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="msapplication-tap-highlight" content="no" /><meta name="mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="MobileOptimized" content="320" /><meta name="HandheldFriendly" content="True" /> <script>window.yaContextCb=window.yaContextCb||[]</script> <script src="https://yandex.ru/ads/system/context.js" async></script> <link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" /><link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NWKG6S5');</script>  <script >var heateorSlDefaultLang = 'ru_RU', heateorSlCloseIconPath = 'https://tsimmes.ru/wp-content/plugins/heateor-social-login/public/images/close.png';
		 var heateorSlSiteUrl = 'https://tsimmes.ru', heateorSlVerified = 0, heateorSlEmailPopup = 0;</script> <script>var heateorSlLoadingImgPath = 'https://tsimmes.ru/wp-content/plugins/heateor-social-login/public/../images/ajax_loader.gif'; var heateorSlAjaxUrl = 'https://tsimmes.ru/wp-admin/admin-ajax.php'; var heateorSlRedirectionUrl = '/profile/'; var heateorSlRegRedirectionUrl = '/profile/';</script> <script>var heateorSlFBKey = '', heateorSlSameTabLogin = '1', heateorSlVerified = 0; var heateorSlAjaxUrl = 'https://tsimmes.ru/wp-admin/admin-ajax.php'; var heateorSlPopupTitle = ''; var heateorSlEmailPopup = 0; var heateorSlEmailAjaxUrl = 'https://tsimmes.ru/wp-admin/admin-ajax.php'; var heateorSlEmailPopupTitle = ''; var heateorSlEmailPopupErrorMsg = ''; var heateorSlEmailPopupUniqueId = ''; var heateorSlEmailPopupVerifyMessage = ''; var heateorSlSteamAuthUrl = ""; var heateorSlCurrentPageUrl = 'https%3A%2F%2Ftsimmes.ru%2Fchto-nuzhno-znat-pro-evrejskij-novyj-god%2F';  var heateorMSEnabled = 0; var heateorSlTwitterAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Twitter&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlFacebookAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Facebook&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlGoogleAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Google&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlLineAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Line&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlLiveAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Live&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlVkontakteAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Vkontakte&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlLinkedinAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Linkedin&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlSpotifyAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Spotify&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlKakaoAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Kakao&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlGithubAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Github&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlWordpressAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Wordpress&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlYahooAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Yahoo&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlInstagramAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Instagram&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlDribbbleAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Dribbble&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlTwitchAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Twitch&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlRedditAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Reddit&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlDisqusAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Disqus&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlFoursquareAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Foursquare&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlDropboxAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Dropbox&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlAmazonAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Amazon&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlStackoverflowAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Stackoverflow&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlDiscordAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Discord&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl; var heateorSlMailruAuthUrl = heateorSlSiteUrl + "?HeateorSlAuth=Mailru&heateor_sl_redirect_to=" + heateorSlCurrentPageUrl;</script> <script >function heateorSlLoadEvent(e ) {var t=window.onload;if ( typeof window.onload!="function" ) {window.onload=e} else {window.onload=function() {t();e()}}}</script> <meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://tsimmes.ru/wp-content/cache/autoptimize/css/autoptimize_5e34cbb0d8b7953fb230e5992d81e4eb.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://tsimmes.ru/wp-content/cache/autoptimize/css/autoptimize_1d4bdc6148e2b7427aa4da1eddabe46b.css" rel="stylesheet" /><title>🍎 🍯 Рош а-Шана 101: всё, что нужно знать про еврейский Новый год &mdash; Цимес</title><meta name="description" content="«Цимес» собрал в одном тексте ключевую инфу о празднике Рош а-Шана: читайте сами и пересылайте друзьям" /><link rel="canonical" href="https://tsimmes.ru/chto-nuzhno-znat-pro-evrejskij-novyj-god/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="🍎 🍯 Рош а-Шана 101: всё, что нужно знать про еврейский Новый год" /><meta property="og:description" content="«Цимес» собрал в одном тексте ключевую инфу о празднике Рош а-Шана: читайте сами и пересылайте друзьям" /><meta property="og:url" content="https://tsimmes.ru/chto-nuzhno-znat-pro-evrejskij-novyj-god/" /><meta property="og:site_name" content="Цимес" /><meta property="article:publisher" content="https://www.facebook.com/tsimmesproject/" /><meta property="article:published_time" content="2021-09-01T13:34:03+00:00" /><meta property="article:modified_time" content="2021-09-09T08:57:05+00:00" /><meta property="og:image" content="https://tsimmes.ru/wp-content/uploads/2021/09/oblozhka-rosh-hashanah-2.jpg" /><meta property="og:image:width" content="1980" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">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</script>  <script  src='https://tsimmes.ru/wp-content/themes/tsimmes/assets/js/vendors/jquery-3.4.1.min.js?ver=3.4.1' id='jquery-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/tsimmes.ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/tsimmes.ru\/wp-json\/wordpress-popular-posts","ID":10593,"token":"da913f0159","lang":0,"debug":0}</script> <script  src='https://tsimmes.ru/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script> <script  id='wp-wpso-front-scripts-js-extra'>var wpso = {"ajaxurl":"https:\/\/tsimmes.ru\/wp-admin\/admin-ajax.php","user_items":[]};</script> <script  src='https://tsimmes.ru/wp-content/plugins/wp-sort-order/js/front-scripts.js?t=2022090912&#038;ver=5.9.2' id='wp-wpso-front-scripts-js'></script> <link rel="alternate" type="application/json+oembed" href="https://tsimmes.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftsimmes.ru%2Fchto-nuzhno-znat-pro-evrejskij-novyj-god%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tsimmes.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftsimmes.ru%2Fchto-nuzhno-znat-pro-evrejskij-novyj-god%2F&#038;format=xml" /> <script>document.documentElement.classList.add("leyka-js");</script> <link rel='preload' href='/wp-content/themes/tsimmes/dist/base.css' as='style'/><link rel='modulepreload' href='/wp-content/themes/tsimmes/dist/base.js'/><link rel="icon" href="https://tsimmes.ru/wp-content/uploads/2021/05/avatar-4-140x140.png" sizes="32x32" /><link rel="icon" href="https://tsimmes.ru/wp-content/uploads/2021/05/avatar-4-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://tsimmes.ru/wp-content/uploads/2021/05/avatar-4-300x300.png" /><meta name="msapplication-TileImage" content="https://tsimmes.ru/wp-content/uploads/2021/05/avatar-4-300x300.png" /></head><body class="post-template-default single single-post postid-10593 single-format-standard app show-user-functional user-registration-page"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWKG6S5"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <svg class="main-svg-sprite main-svg-sprite--colored" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <symbol id="marmelad" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"> <path fill="#f7e018" d="M272 274.8c-37.5 0-67.9-30.4-67.9-67.9 0-31.4-25.6-57-57-57-37.5 0-67.9-30.4-67.9-67.9s30.4-67.9 67.9-67.9c106.3 0 192.8 86.5 192.8 192.8 0 37.5-30.4 67.9-67.9 67.9z"></path> <path fill="#1988c6" d="M243.8 394.9c0-37.5 30.4-67.9 67.9-67.9 31.4 0 57-25.6 57-57 0-37.5 30.4-67.9 67.9-67.9s67.9 30.4 67.9 67.9c0 106.3-86.5 192.8-192.8 192.8-37.5 0-67.9-30.4-67.9-67.9z"></path> <path fill="#f16524" d="M133.5 200.3c31.3 20.7 39.9 62.8 19.2 94.1-17.3 26.2-10.1 61.6 16.1 79 31.3 20.7 39.9 62.8 19.2 94.1s-62.8 39.9-94.1 19.2C5.2 427.9-19.2 308.1 39.4 219.5c20.7-31.3 62.8-39.9 94.1-19.2z"></path> <path
 fill="#e5cd1a"
 d="M234.1 206.9c0-31.4-25.6-57-57-57-37.5 0-67.9-30.4-67.9-67.9 0-33.7 24.5-61.7 56.7-67-6.2-.6-12.5-.9-18.8-.9-37.5 0-67.9 30.4-67.9 67.9s30.4 67.9 67.9 67.9c31.4 0 57 25.6 57 57 0 37.5 30.4 67.9 67.9 67.9 5.2 0 10.2-.6 15-1.7-30.3-6.8-52.9-33.8-52.9-66.2z"
 ></path> <path
 fill="#1c73ba"
 d="M273.8 394.9c0-37.5 30.4-67.9 67.9-67.9 31.4 0 57-25.6 57-57 0-32.3 22.6-59.4 52.9-66.2-4.8-1.1-9.8-1.7-15-1.7-37.5 0-67.9 30.4-67.9 67.9 0 31.4-25.6 57-57 57-37.5 0-67.9 30.4-67.9 67.9s30.4 67.9 67.9 67.9c6.4 0 12.6-.3 18.8-.9-32.1-5.3-56.7-33.3-56.7-67z"
 ></path> <path fill="#e54c21" d="M123.9 486.6C35.2 427.9 10.8 308.1 69.4 219.5c10.1-15.2 25.2-25.1 41.7-28.8-26.8-6.1-55.7 4.5-71.7 28.8C-19.2 308.2 5.2 428 93.9 486.6c16.1 10.6 35 13.5 52.4 9.6-7.8-1.8-15.4-5-22.4-9.6z"></path> <path
 d="M347.4 206.9c0-110.4-89.8-200.3-200.3-200.3-41.6 0-75.4 33.8-75.4 75.4s33.8 75.4 75.4 75.4c27.3 0 49.5 22.2 49.5 49.5 0 41.6 33.8 75.4 75.4 75.4 41.6 0 75.4-33.8 75.4-75.4zm-135.8 0c0-35.6-28.9-64.5-64.5-64.5-33.3 0-60.4-27.1-60.4-60.4s27.1-60.4 60.4-60.4c102.2 0 185.3 83.1 185.3 185.3 0 33.3-27.1 60.4-60.4 60.4s-60.4-27.1-60.4-60.4z"
 ></path> <path
 d="M120.7 82h-15c0 22.9 18.6 41.4 41.4 41.4 17.7 0 34.7 5.5 49 15.9l8.8-12.1c-16.9-12.3-36.9-18.8-57.8-18.8-14.5.1-26.4-11.8-26.4-26.4zm186.7 80.2c-12.8-45.8-44.8-84.1-87.7-105l-6.6 13.5c39.1 19 68.2 53.8 79.8 95.5l14.5-4zM190.9 62.1c4.5 1.4 9.1 3 13.5 4.8l5.7-13.9c-4.8-2-9.8-3.8-14.8-5.3l-4.4 14.4zM185.2 45c-5.1-1.2-10.3-2.2-15.5-2.9l-2 14.9c4.7.6 9.4 1.5 14.1 2.6l3.4-14.6z"
 class="ast6"
 ></path> <path
 d="M436.6 194.7c-41.6 0-75.4 33.8-75.4 75.4 0 27.3-22.2 49.5-49.5 49.5-41.6 0-75.4 33.8-75.4 75.4s33.8 75.4 75.4 75.4c110.4 0 200.3-89.8 200.3-200.3 0-41.6-33.8-75.4-75.4-75.4zM311.7 455.3c-33.3 0-60.4-27.1-60.4-60.4s27.1-60.4 60.4-60.4c35.6 0 64.5-28.9 64.5-64.5 0-33.3 27.1-60.4 60.4-60.4S497 236.7 497 270c0 102.2-83.1 185.3-185.3 185.3z"
 ></path> <path d="M407.5 312.4l14.1 5.1c1.8-5.1 3.3-10.3 4.3-15.6l-14.7-2.8c-.9 4.6-2.1 9-3.7 13.3zm-10.7 20.3l12.2 8.7c3.1-4.4 5.9-9.1 8.3-13.9l-13.4-6.6c-2 4.1-4.4 8-7.1 11.8z"></path> <path d="M363.3 326.9c-14.2 12.9-32.5 19.9-51.6 19.9-26.5 0-48.1 21.6-48.1 48.1h15c0-18.2 14.8-33.1 33.1-33.1 22.8 0 44.7-8.5 61.6-23.8l-10-11.1z" class="ast6"></path> <path
 d="M365.6 418.5l5.1 14.1c4.9-1.8 9.8-3.8 14.5-6l-6.4-13.6c-4.3 2.1-8.7 3.9-13.2 5.5zm-22.9 6.4l2.9 14.7c5.1-1 10.2-2.3 15.2-3.8l-4.3-14.4c-4.5 1.5-9.2 2.6-13.8 3.5zm-23.7 2.9l.7 15c5.2-.2 10.5-.7 15.6-1.4l-2-14.9c-4.8.7-9.5 1.1-14.3 1.3z"
 ></path> <path
 d="M481.9 254.1l-14.1 5c1.2 3.5 1.9 7.2 1.9 11 0 32.2-9.7 63.3-28 89.7l12.3 8.5c20.1-29 30.7-63 30.7-98.3 0-5.4-1-10.8-2.8-15.9zM454 225.3c-5.5-2.2-11.4-3.3-17.4-3.3v15c4.1 0 8.1.8 11.9 2.2l5.5-13.9zm10.2 26.5l12.5-8.3c-3.3-5-7.4-9.2-12.3-12.7l-8.7 12.2c3.4 2.5 6.2 5.4 8.5 8.8z"
 class="ast6"
 ></path> <path
 d="M172.9 367c-22.8-15-29-45.8-14-68.6 11.1-16.8 15-36.9 11-56.6-4-19.7-15.5-36.7-32.3-47.8-16.8-11.1-36.9-15-56.6-11-19.7 4-36.7 15.5-47.8 32.3-60.9 92.1-35.5 216.6 56.6 277.5 12.5 8.3 26.8 12.5 41.4 12.5 5.1 0 10.2-.5 15.2-1.5 19.7-4 36.7-15.5 47.8-32.3s15-36.9 11-56.6c-4-19.8-15.5-36.8-32.3-47.9zm8.8 96.2c-8.9 13.5-22.5 22.6-38.3 25.9-15.8 3.2-31.9.1-45.4-8.8C12.8 424-10.7 308.8 45.7 223.6c8.9-13.5 22.5-22.6 38.3-25.9 4.1-.8 8.1-1.2 12.2-1.2 11.7 0 23.2 3.4 33.2 10 13.5 8.9 22.6 22.5 25.9 38.3 3.2 15.8.1 31.9-8.8 45.4-19.6 29.7-11.4 69.7 18.2 89.4 13.5 8.9 22.6 22.5 25.9 38.3 3.1 15.8 0 31.9-8.9 45.3z"
 ></path> <path
 d="M116.8 452C100.1 441 86 427.1 75 410.8l-12.4 8.4c12.2 18 27.6 33.2 45.9 45.3 6.9 4.5 14.7 6.9 22.8 6.9 2.8 0 5.6-.3 8.4-.9l-3-14.7c-7 1.5-14.1.1-19.9-3.8zm5.1-200.4c.4 1.8.5 3.6.5 5.4 0 5.1-1.5 10.2-4.4 14.5-10.7 16.2-16.3 34.8-16.3 54.1 0 6.6.7 13.3 2 19.9l14.7-3c-1.1-5.6-1.7-11.3-1.7-16.9 0-16.3 4.8-32.1 13.8-45.8 4.5-6.8 6.9-14.7 6.9-22.8 0-2.8-.3-5.6-.8-8.4-.3-1.3-.6-2.6-1-3.9l-14.3 4.4c.3.8.5 1.7.6 2.5zm-3.9-9.5l12.4-8.4c-3-4.5-6.9-8.3-11.5-11.4-.6-.4-1.1-.7-1.7-1.1l-7.7 12.9c.4.2.7.5 1.1.7 3 2 5.4 4.4 7.4 7.3zm-15.7-10.9l3.6-14.6c-5.9-1.5-12.1-1.6-18.2-.3l3 14.7c3.9-.8 7.9-.7 11.6.2z"
 class="ast6"
 ></path> </symbol> </svg><div class="app__wrapper"><header class="app-header dark"><div class="app-header__top-pannel site-width"><div class="search-block"> <i class="ic ic-search"></i><div class="search-inner"> <i class="ic ic-close"></i><form role="search" method="get" id="searchform" action=" https://tsimmes.ru/" autocomplete="off"> <input type="text" value="" name="s" class="search-input" id="s" placeholder="Поиск" /></form><div class="result-search"><div class="preloader"><noscript><img src="https://tsimmes.ru/wp-content/themes/tsimmes/assets/img/loader.svg" class="loader" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/themes/tsimmes/assets/img/loader.svg" class="lazyload loader" /></div><div class="result-search-list"></div></div></div></div><div class="app-header__top-pannel-left"><div class="app-header__logo"> <a href="https://tsimmes.ru"> <img width="2593" height="540" src="https://tsimmes.ru/wp-content/uploads/2021/08/logo-w.svg" class="white-logo" alt="" /> <noscript><img width="1713" height="500" src="https://tsimmes.ru/wp-content/uploads/2022/02/logo.svg" class="dark-logo" alt="" /></noscript><img width="1713" height="500" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201713%20500%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2022/02/logo.svg" class="lazyload dark-logo" alt="" /> </a></div><nav class="head-menu"><ul id="menu-main" class="menu"><li id="menu-item-12041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12041"><a href="https://tsimmes.ru/">Материалы</a></li><li id="menu-item-12043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12043"><a href="#block3">О нас</a></li></ul></nav><div class="menu-profile"> <a class="menu-login" href="/login">Вход</a></div></div><div class="app-header__top-pannel-right"> <button class="app-header__burger"></button></div></div></header><div class="app__content"><main class="app__main"><div id="page-content" class="l-main"><div class="l-main-wrapper site-width"><div class="l-main-aside aside-left"><div class="type_sticky"><div id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Рубрики</div><div class="menu-category-container"><ul id="menu-category" class="menu"><li id="menu-item-16649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16649"><a href="https://tsimmes.ru/heroes/">Герои</a></li><li id="menu-item-12035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12035"><a href="https://tsimmes.ru/mnenie/">Мнение</a></li><li id="menu-item-12036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12036"><a href="https://tsimmes.ru/podborki/">Подборки</a></li><li id="menu-item-12037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12037"><a href="https://tsimmes.ru/doma-pogovorim/">Дома поговорим</a></li><li id="menu-item-12038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12038"><a href="https://tsimmes.ru/provereno/">Проверено</a></li><li id="menu-item-12039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12039"><a href="https://tsimmes.ru/instrukczii/">Инструкции</a></li><li id="menu-item-13213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13213"><a href="https://tsimmes.ru/chto-to-na-evrejskom/">Что-то на еврейском</a></li></ul></div></div></div></div><div class="l-main-content"><div class="ads-block"><div id="yandex_rtb_R-A-1734131-2"></div> <script>window.yaContextCb.push(()=>{
								Ya.Context.AdvManager.render({
									renderTo: 'yandex_rtb_R-A-1734131-2',
									blockId: 'R-A-1734131-2'
								})
							})</script> </div><section class="l-section" data-user-meta=""><div class="l-section-h i-cf"><div id="article"><div class="material-thumb__tag"><a href="https://tsimmes.ru/instrukczii/">инструкции</a></div><h1 class="entry-title">🍎 🍯 Рош а-Шана 101: всё, что нужно знать про еврейский Новый год</h1><div class="material-thumb__meta"><div class="material-thumb__date">1 сентября, 2021</div><div class="material-thumb__read"><i class="ic ic-timer"></i> Читать: 8 мин</div></div><div class="article-render__image-holder"><noscript><img width="1024" height="559" src="https://tsimmes.ru/wp-content/uploads/2021/09/oblozhka-rosh-hashanah-2-1024x559.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://tsimmes.ru/wp-content/uploads/2021/09/oblozhka-rosh-hashanah-2-1024x559.jpg 1024w, https://tsimmes.ru/wp-content/uploads/2021/09/oblozhka-rosh-hashanah-2-300x164.jpg 300w, https://tsimmes.ru/wp-content/uploads/2021/09/oblozhka-rosh-hashanah-2-768x419.jpg 768w, https://tsimmes.ru/wp-content/uploads/2021/09/oblozhka-rosh-hashanah-2-1536x838.jpg 1536w, https://tsimmes.ru/wp-content/uploads/2021/09/oblozhka-rosh-hashanah-2.jpg 1980w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img width="1024" height="559" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20559%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2021/09/oblozhka-rosh-hashanah-2-1024x559.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" loading="lazy" data-srcset="https://tsimmes.ru/wp-content/uploads/2021/09/oblozhka-rosh-hashanah-2-1024x559.jpg 1024w, https://tsimmes.ru/wp-content/uploads/2021/09/oblozhka-rosh-hashanah-2-300x164.jpg 300w, https://tsimmes.ru/wp-content/uploads/2021/09/oblozhka-rosh-hashanah-2-768x419.jpg 768w, https://tsimmes.ru/wp-content/uploads/2021/09/oblozhka-rosh-hashanah-2-1536x838.jpg 1536w, https://tsimmes.ru/wp-content/uploads/2021/09/oblozhka-rosh-hashanah-2.jpg 1980w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></div><p><strong>Осталось всего несколько дней до Рош а-Шана — еврейского Нового года; в 2021 году праздник начинается вечером 6 сентября и заканчивается вечером 8-го. «Цимес» собрал в одном тексте ключевую инфу: читайте сами и пересылайте друзьям. И да, мы тоже когда-то ничего о Рош а-Шана не знали. Это нормально </strong>😃</p> <span id="more-10593"></span><p>Рош а-Шана, или еврейский Новый год, — это осенний праздник в начале месяца <em>тишрей</em>, седьмого месяца по еврейскому календарю. Это одновременно время радости и время серьёзной интроспекции, время праздновать начало нового года и подводить итоги минувшего. Это день рождения нашего мира — и время божественного суда. Мы осмысляем наши выборы, поступки и намерения в минувшем году и стараемся как можно честнее оценить себя и обдумать своё дальнейшее духовное развитие.&nbsp;</p><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><noscript><img src="https://tsimmes.ru/wp-content/uploads/2021/09/3-23.jpg" alt="Старинная открытка на Рош а-Шана" class="wp-image-10595" width="550" srcset="https://tsimmes.ru/wp-content/uploads/2021/09/3-23.jpg 800w, https://tsimmes.ru/wp-content/uploads/2021/09/3-23-300x197.jpg 300w, https://tsimmes.ru/wp-content/uploads/2021/09/3-23-768x503.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20550%20366.66666666667%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2021/09/3-23.jpg" alt="Старинная открытка на Рош а-Шана" class="lazyload wp-image-10595" width="550" data-srcset="https://tsimmes.ru/wp-content/uploads/2021/09/3-23.jpg 800w, https://tsimmes.ru/wp-content/uploads/2021/09/3-23-300x197.jpg 300w, https://tsimmes.ru/wp-content/uploads/2021/09/3-23-768x503.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /><figcaption><em><sup>Старинная открытка на Рош а-Шана</sup></em></figcaption></figure></div><p>Считается, что в Рош а-Шана Господь открывает Книгу жизни и смерти — и через десять дней, на Йом-кипур, скрепляет печатью сделанные там записи.&nbsp;</p><h2 id="h-"><strong>А что такое вообще Высокие праздники?</strong></h2><p>Два дня Рош а-Шана начинают Десять дней покаяния (<em>асерет йомей тшува</em>), также известные как Дни трепета (<em>ямим нораим</em>), которые оканчиваются днём поста Йом-кипур. Дни трепета — это окончание длинного процесса подведения итогов, который занимает весь прошедший месяц под названием <em>элул</em>. Весь этот месяц в конце утренней молитвы в синагогах звучит шофар — традиционный инструмент из рога барана или горного козла. За неделю до Рош а-Шана добавляются ещё и специальные молитвы под названием <em>Слихот</em>. Реформисты отмечают Рош а-Шана один день, консервативные и ортодоксальные иудеи — два дня.&nbsp;</p><p>Но всё не так страшно, одновременно Рош а-Шана ещё и семейный праздник, повод собраться всем кланом за столом у любимой бабушки (или кто у вас матриарх семейства), наесться вкусной еды и обменяться подарками и поздравлениями — <em>шана това у-метука</em>, счастливого и сладкого года!&nbsp;</p><h2><strong>А когда всё это началось?</strong></h2><p>Празднование Рош а-Шана — ритуал, известный с библейских времён, хотя в Торе не упомянуты такие аспекты праздника, как Новый год или Судный день. Назначить этот день Новым годом — более поздняя талмудическая идея; возможно, всю эту тему целиком позаимствовали у вавилонян, сейчас уже не узнать.</p><blockquote class="wp-block-quote"><p>Однако известно: раввины древности постановили, что Рош а-Шана — годовщина дня, когда был создан мир (или когда был создан человек, традиции разнятся).</p></blockquote><p>Ещё одна дополнительная интерпретация: <em>тишрей</em> — седьмой месяц, а значит, как бы <em>Шаббат</em> всего года.&nbsp;</p><h2><strong>А что происходит в синагогах?</strong></h2><p>В утреннее богослужение на Рош а-Шана добавляют три набора молитв — <em>малхуйот, зихронот и шофарот</em>, они заканчиваются трублением в шофар. Особый молитвенник для Рош а-Шана называется <em>махзор</em> и содержит все нужные тексты.&nbsp;</p><p>В первый день читают главу Торы (Бытие 21), где Сара и Авраам, после многих бездетных лет, благословлены младенцем Исааком и Сара прогоняет Агарь, служанку и наложницу Авраама, вместе с её сыном Исмаилом. Чтение второго дня — Бытие 22, история о том, как Авраам чуть было не принёс в жертву своего драгоценного единственного сына.</p><blockquote class="wp-block-quote"><p>Эта история и трубление в шофар — напоминание о завете, заключённом между Б-гом и народом Израиля.</p></blockquote><p> Также среди самых известных традиций в эти дни — чтение <em>пиюта «У-неттане токеф</em>» («И придадим силу») и молитвы «<em>Авину малкейну»</em> («Отец наш, владыка наш»). Вот она в исполнении Барбры Стрейзанд:</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe loading="lazy" title="BARBRA STREISAND - AVINU MALKEINU" width="500" height="375" src="https://www.youtube.com/embed/0YONAP39jVE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>Ещё одна популярная традиция, проводимая после полудня в первый день Рош а-Шана, — <em>ташлиах</em>, когда люди бросают в проточную воду хлебные крошки, символизирующие их грехи.&nbsp;</p><h2><strong>А как отмечать Рош а-Шана дома?&nbsp;</strong></h2><p>Традиционно Рош а-Шана — семейный праздник, включающий общую трапезу. Чаще всего она мясная, на стол стараются поставить всё самое вкусное. Обязательно пекут или покупают круглую халу, символизирующую вечный жизненный цикл. Ломти халы макают в мёд — символ сладкого нового года; то же самое делают с нарезанными яблоками. Часто едят <em>цимес</em> — сладкое блюдо из моркови и изюма.</p><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><noscript><img src="https://tsimmes.ru/wp-content/uploads/2021/09/1-25.jpg" alt="Старинная открытка на Рош а-Шана" class="wp-image-10596" width="550" srcset="https://tsimmes.ru/wp-content/uploads/2021/09/1-25.jpg 800w, https://tsimmes.ru/wp-content/uploads/2021/09/1-25-300x197.jpg 300w, https://tsimmes.ru/wp-content/uploads/2021/09/1-25-768x503.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20550%20366.66666666667%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2021/09/1-25.jpg" alt="Старинная открытка на Рош а-Шана" class="lazyload wp-image-10596" width="550" data-srcset="https://tsimmes.ru/wp-content/uploads/2021/09/1-25.jpg 800w, https://tsimmes.ru/wp-content/uploads/2021/09/1-25-300x197.jpg 300w, https://tsimmes.ru/wp-content/uploads/2021/09/1-25-768x503.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /><figcaption><em><sup>Старинная открытка на Рош а-Шана</sup></em></figcaption></figure></div><p>Сефардские и восточные семьи отмечают Рош а-Шана специальным ритуалом, <em>седером</em>, похожим на тот, что принят на Песах, с особой едой, символизирующей благословения нового года. Чаще всего это гранат, финик, стручковая фасоль, свёкла, тыква, лук-порей и рыбья голова, все они обещают надежду на процветание и здоровье в наступающем году.</p><blockquote class="wp-block-quote"><p>Многие символические кушанья выбраны за то, что их названия на иврите или вид созвучны благословениям — пусть в новом году мы будем <em>в голове</em>, а не в хвосте, пусть будем <em>многочисленны</em>, как зёрна граната.</p></blockquote><p>Каждый продукт поднимают, говорят благословение и едят — чтобы словно интегрировать, вобрать в себя хорошие пожелания.&nbsp;</p><p>Некоторые люди избегают в этот период орехов из-за <em>гематрии</em> — сложной мистической системы интерпретации чисел, — поскольку у ивритских слов <em>эгоз</em> («орех») и <em>хет</em> («грех») одинаковое числовое значение. Но нам это делать не обязательно.</p><h2><strong>А что говорить?</strong></h2><p>Можно просто пожелать счастливого праздника — <em>х</em>а<em>г самéах</em>, а можно пойти дальше и использовать специальные новогодние формулы. Например, <em>шанá товá </em>— дословно «хороший год», пожелание, собственно, хорошего года. Часто говорят «<em>шанá товá у-метукá</em>», «хорошего и сладкого года». <em>Гмар хатимá товá — </em>«хорошей записи» (в Книгу жизни) — традиционное приветствие в дни от Рош а-Шана до Йом-кипура, поскольку считается, что в эти дни наши судьбы записываются в Книгу жизни.</p><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><noscript><img src="https://tsimmes.ru/wp-content/uploads/2021/09/4-18.jpg" alt="Старинная открытка на Рош а-Шана" class="wp-image-10597" width="550" srcset="https://tsimmes.ru/wp-content/uploads/2021/09/4-18.jpg 800w, https://tsimmes.ru/wp-content/uploads/2021/09/4-18-300x186.jpg 300w, https://tsimmes.ru/wp-content/uploads/2021/09/4-18-768x475.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20550%20366.66666666667%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2021/09/4-18.jpg" alt="Старинная открытка на Рош а-Шана" class="lazyload wp-image-10597" width="550" data-srcset="https://tsimmes.ru/wp-content/uploads/2021/09/4-18.jpg 800w, https://tsimmes.ru/wp-content/uploads/2021/09/4-18-300x186.jpg 300w, https://tsimmes.ru/wp-content/uploads/2021/09/4-18-768x475.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /><figcaption><em><sup>Старинная открытка на Рош а-Шана</sup></em></figcaption></figure></div><h2><strong>Краткий словарик&nbsp;</strong></h2><p><strong><em>Акед<em>а́</em></em></strong> — «связывание», чаще в форме <em>акедат Ицхак,</em> «связывание Исаака», — отсылка к библейскому рассказу о жертвоприношении Исаака<br><strong><em>Гм<em>а</em>р хатим<em>а́</em> тов<em>а́</em></em></strong> — «хорошей записи» (в Книге жизни), традиционное пожелание в период от Рош а-Шана до Йом-кипура<br><strong><em>Хаг самеах</em></strong> — «счастливого праздника», так можно сказать в любой еврейский праздник<br><strong><em>Махзóр</em></strong> — дословно «цикл», специальный молитвенник на Рош а-Шана и Йом-кипур, содержащий нужные для праздничных служб тексты<br><strong><em>Слихóт</em></strong> — дословно «извинения», молитвы о прощении, которые читают во время месяца <em>элул, </em>и специальная служба за неделю до Рош а-Шана<br><strong><em>Ташли́х (иногда<meta charset="utf-8"><strong><em>ташли́ах</em></strong>)</em></strong><em> — </em>церемония символического избавления от грехов в первый день Рош а-Шана<br><strong><em>Тишрéй</em></strong> — седьмой месяц года по еврейскому календарю, но именно в <em>тишрее</em> празднуется Рош а-Шана<br><strong><em>Тшув<em>а́</em> </em></strong><em>—</em> «покаяние, раскаяние», лейтмотив Дней трепета от Рош а-Шана до Йом-кипура<em><br></em><strong><em>Хет</em></strong> — «грех»<br><strong><em>Шан<em>а́</em> тов<em>а́</em>!</em></strong> — «хорошего года», традиционное пожелание на Рош а-Шана<br><strong><em>Шан<em>а́</em> тов<em>а́</em> у-метук<em>а́</em>!</em></strong><em> </em>— «хорошего и сладкого года»<br><strong><em>Шоф<em>а́</em>р</em></strong> — традиционный музыкальный инструмент из рога животного<br><strong><em>Цом каль</em></strong> — пожелание лёгкого поста, в том числе на Йом-кипур<br><strong><em>Элýл</em></strong> — последний месяц еврейского календаря перед Рош а-Шана, время интроспекции, рефлексии и искупления грехов<br><strong><em>Ями́м нораи́м</em></strong><em> — </em>Дни трепета, период от Рош а-Шана до Йом-кипура, когда устанавливается судьба каждого человека в будущем году</p><p><em>Подготовила Мария Вуль</em></p><p><strong>Читайте также: </strong></p><ul><li><strong><a href="https://tsimmes.ru/czimes-i-gilel/">«Я избавился от страха быть непонятым». Друзья «Цимеса» подводят итоги перед Еврейским новым годом</a></strong></li><li><strong><a href="https://tsimmes.ru/evrejskie-amulety-i-kak-oni-rabotayut/">Хамса и красная нить: что такое еврейские амулеты и как они работают</a></strong></li><li><strong><a href="https://tsimmes.ru/kak-dnk-test-raskryl-semejnuyu-tajnu/">«Ты еврейка? Да ладно!» Как один ДНК-тест раскрыл семейную тайну</a></strong></li></ul></div><div class="article-bookmark"><div class="bookmarks__controls" style="margin: 14px 0 0 0px; height: 20px;"> <span class="bookmarks__button bookmarks__bookmark  bookmarks__single"><div class="bookmarks__iconb" width="17" height="20"></div><div class="profile__popup"><div class="profile__popup-content"> <span class="profile__popup-close"> <svg width="9" height="9" viewBox="0 0 9 9" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.58087 5.16543L7.5474 8.0902C7.74404 8.28407 8.06061 8.28183 8.25449 8.08519C8.44836 7.88855 8.44612 7.57197 8.24948 7.3781L5.36595 4.53516L8.24278 1.69882C8.43942 1.50495 8.44166 1.18838 8.24779 0.991735C8.05392 0.795094 7.73734 0.79285 7.5407 0.986723L4.57341 3.91225C4.53746 3.90892 4.50123 3.90946 4.4654 3.91388L1.49887 0.989106C1.30223 0.795233 0.985651 0.797476 0.791777 0.994117C0.597904 1.19076 0.600148 1.50733 0.796789 1.70121L3.68032 4.54415L0.803487 7.38048C0.606846 7.57436 0.604602 7.89093 0.798475 8.08757C0.992349 8.28421 1.30892 8.28646 1.50556 8.09258L4.47286 5.16706C4.5088 5.17039 4.54503 5.16985 4.58087 5.16543Z" fill="#3267FF"/> </svg> </span><p class="profile__popup-text"> Чтобы добавлять статьи в закладки - <a href="https://tsimmes.ru/login/" style="color: #fd673d">войдите</a>, пожалуйста</p></div></div><form action=""> <input name="postid" type="hidden" value="10593" /></form> </span></div></div><div class="social_box"><div class="social_box__title"> Понравилась статья? Расскажи друзьям:</div><div class="social_box__links"> <a href="https://tsimmes.ru/chto-nuzhno-znat-pro-evrejskij-novyj-god/" class="ic ic-social-link"></a> <a href="https://t.me/share/url?url=https://tsimmes.ru/chto-nuzhno-znat-pro-evrejskij-novyj-god/" target="_blank" class="ic ic-social-tg"></a> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://tsimmes.ru/chto-nuzhno-znat-pro-evrejskij-novyj-god/" target="_blank" class="ic ic-social-ok"></a> <a href="http://vk.com/share.php?url=https://tsimmes.ru/chto-nuzhno-znat-pro-evrejskij-novyj-god/&noparse=true" target="_blank" class="ic ic-social-vk"></a> <a href="whatsapp://send?text=https://tsimmes.ru/chto-nuzhno-znat-pro-evrejskij-novyj-god/" data-action="share/whatsapp/share" target="_blank" class="ic ic-social-wp"></a></div><div class="copied"></div></div></div><div class="ads-block"><div id="yandex_rtb_R-A-1734131-1"></div> <script>window.yaContextCb.push(()=>{
					Ya.Context.AdvManager.render({
						renderTo: 'yandex_rtb_R-A-1734131-1',
						blockId: 'R-A-1734131-1'
					})
				})</script> </div><div class="comments-counter"></div><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-minimal wpd-layout-1 wpd-comments-open"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class="wpd-login"> <a href='https://tsimmes.ru/login'><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://tsimmes.ru/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Уведомить о</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">новых последующих комментариях</option><option value="all_comment" >новых ответах на мои комментарии</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="c0dd6df3b7" /><input type="hidden" name="_wp_http_referer" value="/chto-nuzhno-znat-pro-evrejskij-novyj-god/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div></div></div><div class="wpd-login-to-comment">Пожалуйста, войдите, чтобы прокомментировать</div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info " data-comments-count="0"> <span class='wpdtc' title='0'>0</span> комментариев</div><div class="wpd-space"></div><div class="wpd-thread-filter"></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Межтекстовые Отзывы</div><div class="wpd-filter-view-all">Посмотреть все комментарии</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination" style='display:none;'><div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> Загрузить ещё комментарии </button></div> <input id="wpdiscuzHasMoreComments" type="hidden" value="0" /></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></section><div class="post-grid post-taged"><div class="postGridWrap"><div class="postTagTitle">Читайте также</div><div id="postGrid" class="post-grid__content" data-query="{&quot;postType&quot;:&quot;post&quot;,&quot;maxPages&quot;:22}"><article class="material-thumb"><div class="material-thumb__top"><div class="material-thumb__tag"><a href="https://tsimmes.ru/instrukczii/">инструкции</a></div><div class="material-thumb__name"> <a href="https://tsimmes.ru/shavuot-101-prazdnik-tory-i-urozhaya/">Шавуот 101: праздник Торы и урожая</a></div><div class="material-thumb__desc">Откуда появилась традиция не спать до утра? И почему в Шавуот принято есть чизкейки и блинчики с мёдом? «Цимес» разбирается</div> <a class="readmore" href="https://tsimmes.ru/shavuot-101-prazdnik-tory-i-urozhaya/">Читать дальше...</a><div class="material-thumb__meta"><div class="material-thumb__date">3 июня, 2022</div><div class="material-thumb__read"><i class="ic ic-timer"></i> Читать: 5 мин</div></div></div><div class="material-thumb__image"> <a href="https://tsimmes.ru/shavuot-101-prazdnik-tory-i-urozhaya/"> <noscript><img width="360" height="196" src="https://tsimmes.ru/wp-content/uploads/2022/06/oblozhka-shavuot-360x196.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://tsimmes.ru/wp-content/uploads/2022/06/oblozhka-shavuot-360x196.jpg 360w, https://tsimmes.ru/wp-content/uploads/2022/06/oblozhka-shavuot-1024x559.jpg 1024w, https://tsimmes.ru/wp-content/uploads/2022/06/oblozhka-shavuot-768x419.jpg 768w, https://tsimmes.ru/wp-content/uploads/2022/06/oblozhka-shavuot-1536x838.jpg 1536w, https://tsimmes.ru/wp-content/uploads/2022/06/oblozhka-shavuot.jpg 1980w" sizes="(max-width: 360px) 100vw, 360px" /></noscript><img width="360" height="196" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20360%20196%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2022/06/oblozhka-shavuot-360x196.jpg" class="lazyload attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-srcset="https://tsimmes.ru/wp-content/uploads/2022/06/oblozhka-shavuot-360x196.jpg 360w, https://tsimmes.ru/wp-content/uploads/2022/06/oblozhka-shavuot-1024x559.jpg 1024w, https://tsimmes.ru/wp-content/uploads/2022/06/oblozhka-shavuot-768x419.jpg 768w, https://tsimmes.ru/wp-content/uploads/2022/06/oblozhka-shavuot-1536x838.jpg 1536w, https://tsimmes.ru/wp-content/uploads/2022/06/oblozhka-shavuot.jpg 1980w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="bookmarks__controls" style="margin: 14px 0 0 0px; height: 20px;"> <span class="bookmarks__button bookmarks__bookmark  bookmarks__single"><div class="bookmarks__iconb" width="17" height="20"></div><div class="profile__popup"><div class="profile__popup-content"> <span class="profile__popup-close"> <svg width="9" height="9" viewBox="0 0 9 9" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.58087 5.16543L7.5474 8.0902C7.74404 8.28407 8.06061 8.28183 8.25449 8.08519C8.44836 7.88855 8.44612 7.57197 8.24948 7.3781L5.36595 4.53516L8.24278 1.69882C8.43942 1.50495 8.44166 1.18838 8.24779 0.991735C8.05392 0.795094 7.73734 0.79285 7.5407 0.986723L4.57341 3.91225C4.53746 3.90892 4.50123 3.90946 4.4654 3.91388L1.49887 0.989106C1.30223 0.795233 0.985651 0.797476 0.791777 0.994117C0.597904 1.19076 0.600148 1.50733 0.796789 1.70121L3.68032 4.54415L0.803487 7.38048C0.606846 7.57436 0.604602 7.89093 0.798475 8.08757C0.992349 8.28421 1.30892 8.28646 1.50556 8.09258L4.47286 5.16706C4.5088 5.17039 4.54503 5.16985 4.58087 5.16543Z" fill="#3267FF"/> </svg> </span><p class="profile__popup-text"> Чтобы добавлять статьи в закладки - <a href="https://tsimmes.ru/login/" style="color: #fd673d">войдите</a>, пожалуйста</p></div></div><form action=""> <input name="postid" type="hidden" value="16206" /></form> </span></div></article><article class="material-thumb"><div class="material-thumb__top"><div class="material-thumb__tag"><a href="https://tsimmes.ru/instrukczii/">инструкции</a></div><div class="material-thumb__name"> <a href="https://tsimmes.ru/lag-ba-omer-101-zazhigaem-po-evrejski/">Лаг ба-Омер 101: зажигаем по-еврейски</a></div><div class="material-thumb__desc">Почему на Лаг ба-Омер разводят костры, стреляют из лука и бреются? Что мы вообще отмечаем в этот день? При поддержке посольства Израиля в Москве «Цимес» разбирается в одном из самых неоднозначных еврейских праздников</div> <a class="readmore" href="https://tsimmes.ru/lag-ba-omer-101-zazhigaem-po-evrejski/">Читать дальше...</a><div class="material-thumb__meta"><div class="material-thumb__date">18 мая, 2022</div><div class="material-thumb__read"><i class="ic ic-timer"></i> Читать: 6 мин</div></div></div><div class="material-thumb__image"> <a href="https://tsimmes.ru/lag-ba-omer-101-zazhigaem-po-evrejski/"> <noscript><img width="360" height="196" src="https://tsimmes.ru/wp-content/uploads/2022/05/oblozhka-lag-ba-omer-360x196.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://tsimmes.ru/wp-content/uploads/2022/05/oblozhka-lag-ba-omer-360x196.jpg 360w, https://tsimmes.ru/wp-content/uploads/2022/05/oblozhka-lag-ba-omer-1024x559.jpg 1024w, https://tsimmes.ru/wp-content/uploads/2022/05/oblozhka-lag-ba-omer-768x419.jpg 768w, https://tsimmes.ru/wp-content/uploads/2022/05/oblozhka-lag-ba-omer-1536x838.jpg 1536w, https://tsimmes.ru/wp-content/uploads/2022/05/oblozhka-lag-ba-omer.jpg 1980w" sizes="(max-width: 360px) 100vw, 360px" /></noscript><img width="360" height="196" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20360%20196%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2022/05/oblozhka-lag-ba-omer-360x196.jpg" class="lazyload attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-srcset="https://tsimmes.ru/wp-content/uploads/2022/05/oblozhka-lag-ba-omer-360x196.jpg 360w, https://tsimmes.ru/wp-content/uploads/2022/05/oblozhka-lag-ba-omer-1024x559.jpg 1024w, https://tsimmes.ru/wp-content/uploads/2022/05/oblozhka-lag-ba-omer-768x419.jpg 768w, https://tsimmes.ru/wp-content/uploads/2022/05/oblozhka-lag-ba-omer-1536x838.jpg 1536w, https://tsimmes.ru/wp-content/uploads/2022/05/oblozhka-lag-ba-omer.jpg 1980w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="bookmarks__controls" style="margin: 14px 0 0 0px; height: 20px;"> <span class="bookmarks__button bookmarks__bookmark  bookmarks__single"><div class="bookmarks__iconb" width="17" height="20"></div><div class="profile__popup"><div class="profile__popup-content"> <span class="profile__popup-close"> <svg width="9" height="9" viewBox="0 0 9 9" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.58087 5.16543L7.5474 8.0902C7.74404 8.28407 8.06061 8.28183 8.25449 8.08519C8.44836 7.88855 8.44612 7.57197 8.24948 7.3781L5.36595 4.53516L8.24278 1.69882C8.43942 1.50495 8.44166 1.18838 8.24779 0.991735C8.05392 0.795094 7.73734 0.79285 7.5407 0.986723L4.57341 3.91225C4.53746 3.90892 4.50123 3.90946 4.4654 3.91388L1.49887 0.989106C1.30223 0.795233 0.985651 0.797476 0.791777 0.994117C0.597904 1.19076 0.600148 1.50733 0.796789 1.70121L3.68032 4.54415L0.803487 7.38048C0.606846 7.57436 0.604602 7.89093 0.798475 8.08757C0.992349 8.28421 1.30892 8.28646 1.50556 8.09258L4.47286 5.16706C4.5088 5.17039 4.54503 5.16985 4.58087 5.16543Z" fill="#3267FF"/> </svg> </span><p class="profile__popup-text"> Чтобы добавлять статьи в закладки - <a href="https://tsimmes.ru/login/" style="color: #fd673d">войдите</a>, пожалуйста</p></div></div><form action=""> <input name="postid" type="hidden" value="15555" /></form> </span></div></article><article class="material-thumb"><div class="material-thumb__top"><div class="material-thumb__tag"><a href="https://tsimmes.ru/instrukczii/">инструкции</a></div><div class="material-thumb__name"> <a href="https://tsimmes.ru/gotovimsya-k-pesahu-10-prostyh-shagov/">Готовимся к Песаху: 10 простых шагов</a></div><div class="material-thumb__desc">До Песаха всего неделя, но это не повод для паники. Вместе со специалистом по еврейской культуре Лизой Кац «Цимес» предлагает...</div> <a class="readmore" href="https://tsimmes.ru/gotovimsya-k-pesahu-10-prostyh-shagov/">Читать дальше...</a><div class="material-thumb__meta"><div class="material-thumb__date">11 апреля, 2022</div><div class="material-thumb__read"><i class="ic ic-timer"></i> Читать: 7 мин</div></div></div><div class="material-thumb__image"> <a href="https://tsimmes.ru/gotovimsya-k-pesahu-10-prostyh-shagov/"> <noscript><img width="360" height="196" src="https://tsimmes.ru/wp-content/uploads/2022/04/oblozhka-pesah-perevod-360x196.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://tsimmes.ru/wp-content/uploads/2022/04/oblozhka-pesah-perevod-360x196.jpg 360w, https://tsimmes.ru/wp-content/uploads/2022/04/oblozhka-pesah-perevod-1024x559.jpg 1024w, https://tsimmes.ru/wp-content/uploads/2022/04/oblozhka-pesah-perevod-768x419.jpg 768w, https://tsimmes.ru/wp-content/uploads/2022/04/oblozhka-pesah-perevod-1536x838.jpg 1536w, https://tsimmes.ru/wp-content/uploads/2022/04/oblozhka-pesah-perevod.jpg 1980w" sizes="(max-width: 360px) 100vw, 360px" /></noscript><img width="360" height="196" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20360%20196%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2022/04/oblozhka-pesah-perevod-360x196.jpg" class="lazyload attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-srcset="https://tsimmes.ru/wp-content/uploads/2022/04/oblozhka-pesah-perevod-360x196.jpg 360w, https://tsimmes.ru/wp-content/uploads/2022/04/oblozhka-pesah-perevod-1024x559.jpg 1024w, https://tsimmes.ru/wp-content/uploads/2022/04/oblozhka-pesah-perevod-768x419.jpg 768w, https://tsimmes.ru/wp-content/uploads/2022/04/oblozhka-pesah-perevod-1536x838.jpg 1536w, https://tsimmes.ru/wp-content/uploads/2022/04/oblozhka-pesah-perevod.jpg 1980w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="bookmarks__controls" style="margin: 14px 0 0 0px; height: 20px;"> <span class="bookmarks__button bookmarks__bookmark  bookmarks__single"><div class="bookmarks__iconb" width="17" height="20"></div><div class="profile__popup"><div class="profile__popup-content"> <span class="profile__popup-close"> <svg width="9" height="9" viewBox="0 0 9 9" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.58087 5.16543L7.5474 8.0902C7.74404 8.28407 8.06061 8.28183 8.25449 8.08519C8.44836 7.88855 8.44612 7.57197 8.24948 7.3781L5.36595 4.53516L8.24278 1.69882C8.43942 1.50495 8.44166 1.18838 8.24779 0.991735C8.05392 0.795094 7.73734 0.79285 7.5407 0.986723L4.57341 3.91225C4.53746 3.90892 4.50123 3.90946 4.4654 3.91388L1.49887 0.989106C1.30223 0.795233 0.985651 0.797476 0.791777 0.994117C0.597904 1.19076 0.600148 1.50733 0.796789 1.70121L3.68032 4.54415L0.803487 7.38048C0.606846 7.57436 0.604602 7.89093 0.798475 8.08757C0.992349 8.28421 1.30892 8.28646 1.50556 8.09258L4.47286 5.16706C4.5088 5.17039 4.54503 5.16985 4.58087 5.16543Z" fill="#3267FF"/> </svg> </span><p class="profile__popup-text"> Чтобы добавлять статьи в закладки - <a href="https://tsimmes.ru/login/" style="color: #fd673d">войдите</a>, пожалуйста</p></div></div><form action=""> <input name="postid" type="hidden" value="14837" /></form> </span></div></article><article class="material-thumb"><div class="material-thumb__top"><div class="material-thumb__tag"><a href="https://tsimmes.ru/instrukczii/">инструкции</a></div><div class="material-thumb__name"> <a href="https://tsimmes.ru/purim-101-vsyo-chto-nuzhno-znat-pro-vesele-po-evrejski/">Пурим 101: всё, что нужно знать про веселье по-еврейски</a></div><div class="material-thumb__desc">В этом году Пурим начинается вечером 16 марта. Объясняем, что именно мы празднуем и как это нужно делать</div> <a class="readmore" href="https://tsimmes.ru/purim-101-vsyo-chto-nuzhno-znat-pro-vesele-po-evrejski/">Читать дальше...</a><div class="material-thumb__meta"><div class="material-thumb__date">15 марта, 2022</div><div class="material-thumb__read"><i class="ic ic-timer"></i> Читать: 7 мин</div></div></div><div class="material-thumb__image"> <a href="https://tsimmes.ru/purim-101-vsyo-chto-nuzhno-znat-pro-vesele-po-evrejski/"> <noscript><img width="360" height="196" src="https://tsimmes.ru/wp-content/uploads/2022/03/oblozhka-purim-360x196.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://tsimmes.ru/wp-content/uploads/2022/03/oblozhka-purim-360x196.jpg 360w, https://tsimmes.ru/wp-content/uploads/2022/03/oblozhka-purim-1024x559.jpg 1024w, https://tsimmes.ru/wp-content/uploads/2022/03/oblozhka-purim-768x419.jpg 768w, https://tsimmes.ru/wp-content/uploads/2022/03/oblozhka-purim-1536x838.jpg 1536w, https://tsimmes.ru/wp-content/uploads/2022/03/oblozhka-purim.jpg 1980w" sizes="(max-width: 360px) 100vw, 360px" /></noscript><img width="360" height="196" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20360%20196%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2022/03/oblozhka-purim-360x196.jpg" class="lazyload attachment-medium size-medium wp-post-image" alt="" loading="lazy" data-srcset="https://tsimmes.ru/wp-content/uploads/2022/03/oblozhka-purim-360x196.jpg 360w, https://tsimmes.ru/wp-content/uploads/2022/03/oblozhka-purim-1024x559.jpg 1024w, https://tsimmes.ru/wp-content/uploads/2022/03/oblozhka-purim-768x419.jpg 768w, https://tsimmes.ru/wp-content/uploads/2022/03/oblozhka-purim-1536x838.jpg 1536w, https://tsimmes.ru/wp-content/uploads/2022/03/oblozhka-purim.jpg 1980w" data-sizes="(max-width: 360px) 100vw, 360px" /> </a></div><div class="bookmarks__controls" style="margin: 14px 0 0 0px; height: 20px;"> <span class="bookmarks__button bookmarks__bookmark  bookmarks__single"><div class="bookmarks__iconb" width="17" height="20"></div><div class="profile__popup"><div class="profile__popup-content"> <span class="profile__popup-close"> <svg width="9" height="9" viewBox="0 0 9 9" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.58087 5.16543L7.5474 8.0902C7.74404 8.28407 8.06061 8.28183 8.25449 8.08519C8.44836 7.88855 8.44612 7.57197 8.24948 7.3781L5.36595 4.53516L8.24278 1.69882C8.43942 1.50495 8.44166 1.18838 8.24779 0.991735C8.05392 0.795094 7.73734 0.79285 7.5407 0.986723L4.57341 3.91225C4.53746 3.90892 4.50123 3.90946 4.4654 3.91388L1.49887 0.989106C1.30223 0.795233 0.985651 0.797476 0.791777 0.994117C0.597904 1.19076 0.600148 1.50733 0.796789 1.70121L3.68032 4.54415L0.803487 7.38048C0.606846 7.57436 0.604602 7.89093 0.798475 8.08757C0.992349 8.28421 1.30892 8.28646 1.50556 8.09258L4.47286 5.16706C4.5088 5.17039 4.54503 5.16985 4.58087 5.16543Z" fill="#3267FF"/> </svg> </span><p class="profile__popup-text"> Чтобы добавлять статьи в закладки - <a href="https://tsimmes.ru/login/" style="color: #fd673d">войдите</a>, пожалуйста</p></div></div><form action=""> <input name="postid" type="hidden" value="14275" /></form> </span></div></article></div></div></div></div><div class="l-main-aside aside-right"><div id="block-7" class="widget widget_block"><div class="postListMini"><article class="material-thumb mini"><div class="material-thumb__image"> <a href="https://events.tsimmes.ru/"> <noscript><img src="https://tsimmes.ru/wp-content/uploads/2022/04/fioletovyj-150x150.png" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2022/04/fioletovyj-150x150.png" alt=""/> </a></div><div class="material-thumb__top"><div class="material-thumb__name"> <a href="https://events.tsimmes.ru/">Цимес. События</a></div><div class="material-thumb__meta"> <a href="https://tsimmes.ru/servisy/">Сервисы</a></div></div></article><article class="material-thumb mini"><div class="material-thumb__image"> <a href="https://rabota.tsimmes.ru/"> <noscript><img src="https://tsimmes.ru/wp-content/uploads/2022/03/zelenyj-150x150.png" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2022/03/zelenyj-150x150.png" alt=""/> </a></div><div class="material-thumb__top"><div class="material-thumb__name"> <a href="https://rabota.tsimmes.ru/">Цимес. Работа</a></div><div class="material-thumb__meta"> <a href="https://tsimmes.ru/servisy/">Сервисы</a></div></div></article><article class="material-thumb mini"><div class="material-thumb__image"> <a href="http://friends.tsimmes.ru/"> <noscript><img src="https://tsimmes.ru/wp-content/uploads/2021/12/gradient-150x150.png" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2021/12/gradient-150x150.png" alt=""/> </a></div><div class="material-thumb__top"><div class="material-thumb__name"> <a href="http://friends.tsimmes.ru/">Цимес. Друзья</a></div><div class="material-thumb__meta"> <a href="https://tsimmes.ru/servisy/">Сервисы</a></div></div></article><p></div></p></div></div></div></div><div id="block3" class="about-use"><div class="about-use__inner site-width"><div class="about-use__row"><div class="about-use__left about-use__center about-use_d"> <noscript><img src="https://tsimmes.ru/wp-content/uploads/2021/12/faq_logo.svg" loading="lazy" class="about-logo" width="148" height="164" alt="" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20148%20164%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2021/12/faq_logo.svg" loading="lazy" class="lazyload about-logo" width="148" height="164" alt="" /></div><div class="about-use__right"><h3 class="about-use__title_2"> О нас</h3><div class="about-use__title about-use_m"> &laquo;Цимес&raquo;&nbsp;&mdash; еврейский проект, где рады всем</div><p>✡️  «Цимес» — самое еврейское место во всем Рунете. Каждый день мы пишем о жизни современных евреев в России и ищем ответы на волнующие нас вопросы — от житейских до философских. А если сами не можем разобраться, всегда обращаемся к специалистам — юристам, психологам, историкам, культурологам, раввинам.</p><p><strong>Связаться с нами по вопросам сотрудничества, партнерских программ и коллабораций можно написав на почту shalom@tsimmes.ru или в <a href="http://t.me/CarishYam">телеграм</a></strong></p><div class="text-center"><noscript><img src="https://tsimmes.ru/wp-content/uploads/2021/12/faq_mobile.svg" class="about-use_m" loading="lazy" style="margin-bottom:-15px" width="320" height="227" alt="" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20227%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2021/12/faq_mobile.svg" class="lazyload about-use_m" loading="lazy" style="margin-bottom:-15px" width="320" height="227" alt="" /></div></div></div><div class="about-use__row about-use__end about-use_d"><div class="about-use__left about-use__center"> <noscript><img src="https://tsimmes.ru/wp-content/uploads/2021/12/faq_left.svg" loading="lazy" width="299" height="175" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20299%20175%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2021/12/faq_left.svg" loading="lazy" width="299" height="175" alt="" /></div><div class="about-use__right"> <noscript><img src="https://tsimmes.ru/wp-content/uploads/2021/12/faq_right.svg" loading="lazy" width="792" height="174" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20792%20174%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2021/12/faq_right.svg" loading="lazy" width="792" height="174" alt="" /></div></div></div></div></main></div><footer class="app-footer"><div class="app-footer__inner site-width"><div class="app-footer__col col-0"><div class="app-footer__logo"> <a href="/"><img width="124" height="26" src="https://tsimmes.ru/wp-content/uploads/2021/08/logo-w.svg" alt="" /></a></div><div class="app-footer__description"></div><div class="app-footer__d"><div class="app-footer__site-info"> Все права защищены. Любое использование материалов допускается только при наличии гиперссылки на Цимес 18+</div><div class="app-footer__privace"> <a href="https://tsimmes.ru/wp-content/themes/tsimmes/assets/oferta_tsimmes.pdf" target="_blank" >Публичная оферта</a></div><div class="app-footer__privace"> <a href="https://tsimmes.ru/wp-content/themes/tsimmes/assets/Politika_obrabotki_i_zashchity_personalʹnykh_dannykh_tsimmes.pdf" target="_blank" >Политика конфиденциальности</a></div></div></div><div class="app-footer__col col-1"><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Рубрики</div><div class="menu-category-container"><ul id="menu-category-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16649"><a href="https://tsimmes.ru/heroes/">Герои</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12035"><a href="https://tsimmes.ru/mnenie/">Мнение</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12036"><a href="https://tsimmes.ru/podborki/">Подборки</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12037"><a href="https://tsimmes.ru/doma-pogovorim/">Дома поговорим</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12038"><a href="https://tsimmes.ru/provereno/">Проверено</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12039"><a href="https://tsimmes.ru/instrukczii/">Инструкции</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13213"><a href="https://tsimmes.ru/chto-to-na-evrejskom/">Что-то на еврейском</a></li></ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12041"><a href="https://tsimmes.ru/">Материалы</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12043"><a href="#block3">О нас</a></li></ul></div></div><div id="block-10" class="widget widget_block widget_text"><p></p></div></div><div class="app-footer__col col-2"><div id="block-4" class="widget widget_block widget_search"><form role="search" method="get" action="https://tsimmes.ru/" class="wp-block-search__button-outside wp-block-search__icon-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Поиск</label><div class="wp-block-search__inside-wrapper "  style="width: 100%"><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder="Поиск по сайту..."  required /><button type="submit" class="wp-block-search__button   has-icon" ><svg id="search-icon" class="search-icon" viewBox="0 0 24 24" width="24" height="24"> <path d="M13.5 6C10.5 6 8 8.5 8 11.5c0 1.1.3 2.1.9 3l-3.4 3 1 1.1 3.4-2.9c1 .9 2.2 1.4 3.6 1.4 3 0 5.5-2.5 5.5-5.5C19 8.5 16.5 6 13.5 6zm0 9.5c-2.2 0-4-1.8-4-4s1.8-4 4-4 4 1.8 4 4-1.8 4-4 4z"></path> </svg></button></div></form></div><div id="block-3" class="widget widget_block"><p><div class="app-footer__social"><div class="app-footer__social-title">Подписывайтесь и читайте нас:</div> <a href="https://t.me/tsimmesproject" target="_blank" class="app-footer__social-item" title="Телеграм"><noscript><img src="https://tsimmes.ru/wp-content/uploads/2021/07/tg.svg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2021/07/tg.svg" alt="" /></a> <a href="http://vk.com/tsimmesproject" target="_blank" class="app-footer__social-item" title="Вконтакте"><noscript><img src="https://tsimmes.ru/wp-content/uploads/2021/07/vk.svg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2021/07/vk.svg" alt="" /></a> <a href="https://zen.yandex.ru/id/5fc79d9f15797a29b6854b5b" target="_blank" class="app-footer__social-item" title=" Дзен"><noscript><img src="https://tsimmes.ru/wp-content/uploads/2021/07/dzen.svg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2021/07/dzen.svg" alt="" /></a> <a href="https://ok.ru/tsimmesproject" target="_blank" class="app-footer__social-item" title="Одноклассники"><noscript><img src="https://tsimmes.ru/wp-content/uploads/2021/07/ok.svg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2021/07/ok.svg" alt="" /></a></div></p></div></div><div class="app-footer__m"><div class="app-footer__site-info"> Все права защищены. Любое использование материалов допускается только при наличии гиперссылки на Цимес 18+</div><div class="app-footer__privace"> <a href="https://tsimmes.ru/?page_id=8826">Пользовательское соглашение</a></div></div> <button class="totop"></button></div></footer></div><div class="mobile-box"><div class="mobile-box__inner"> <i class="ic ic-close mobile-box__close"></i><div class="mobile-box__head"><div class="mobile-box__logo"> <a href="https://tsimmes.ru"> <noscript><img width="1713" height="500" src="https://tsimmes.ru/wp-content/uploads/2022/02/logo.svg" class="attachment-full size-full" alt="" /></noscript><img width="1713" height="500" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201713%20500%22%3E%3C/svg%3E' data-src="https://tsimmes.ru/wp-content/uploads/2022/02/logo.svg" class="lazyload attachment-full size-full" alt="" /> </a></div><div class="mobile-box__description"></div></div><div class="mobile-login"> <a class="mobile-login__link" href="/login">Личный кабинет</a></div><nav class="mobile-box__menu"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12041"><a href="https://tsimmes.ru/">Материалы</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12043"><a href="#block3">О нас</a></li></ul></nav><div class="mobile-box__cat"><div class="mobile-box__cat_title">Рубрики</div><ul id="menu-category-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16649"><a href="https://tsimmes.ru/heroes/">Герои</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12035"><a href="https://tsimmes.ru/mnenie/">Мнение</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12036"><a href="https://tsimmes.ru/podborki/">Подборки</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12037"><a href="https://tsimmes.ru/doma-pogovorim/">Дома поговорим</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12038"><a href="https://tsimmes.ru/provereno/">Проверено</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12039"><a href="https://tsimmes.ru/instrukczii/">Инструкции</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13213"><a href="https://tsimmes.ru/chto-to-na-evrejskom/">Что-то на еврейском</a></li></ul></div><div class="mobile-box__privace"> <a href="https://tsimmes.ru/?page_id=8826">Пользовательское соглашение</a></div><div class="mobile-box__copyright"> © Цимес 2021 - 2022</div></div></div> <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script nomodule>!function(){var e=document,t=e.createElement("script");if(!("noModule"in t)&&"onbeforeload"in t){var n=!1;e.addEventListener("beforeload",(function(e){if(e.target===t)n=!0;else if(!e.target.hasAttribute("nomodule")||!n)return;e.preventDefault()}),!0),t.type="module",t.src=".",e.head.appendChild(t),t.remove()}}();</script> <script nomodule src='/wp-content/themes/tsimmes/dist/polyfills-legacy.js'></script><script nomodule src='/wp-content/themes/tsimmes/dist/base-legacy.js'></script><script type='module' src='/wp-content/themes/tsimmes/dist/base.js'></script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://tsimmes.ru/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.5.1'></script><script  id='wpdiscuz-combo-js-js-extra'>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</script> <script  src='https://tsimmes.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.3.17' id='wpdiscuz-combo-js-js'></script> <script  src='https://tsimmes.ru/wp-content/themes/tsimmes/assets/js/scriptProfile.js?ver=1655723993' id='scriptProfile-js'></script> <script  src='https://tsimmes.ru/wp-content/themes/tsimmes/assets/js/script.js?ver=1654181276' id='mainScript-js'></script> <script  src='https://tsimmes.ru/wp-content/themes/tsimmes/assets/js/flickity.min.js?ver=1638450976' id='flickity-js'></script> <script  src='https://tsimmes.ru/wp-content/themes/tsimmes/assets/js/plugins.min.js?ver=1638450977' id='plugins-js'></script> <script  id='app-js-extra'>var tsimmes = {"ajax_url":"https:\/\/tsimmes.ru\/wp-admin\/admin-ajax.php"};</script> <script  src='https://tsimmes.ru/wp-content/themes/tsimmes/assets/js/app.js?ver=1638453129' id='app-js'></script> <script  id='custom-js-extra'>var admin_ajax = {"ajax_url":"\/wp-admin\/admin-ajax.php","user_favorite":""};</script> <script  src='https://tsimmes.ru/wp-content/themes/tsimmes/assets/js/custom.js?ver=1638450976' id='custom-js'></script> <script  src='https://tsimmes.ru/wp-content/themes/tsimmes/dist/search.js?ver=5.9.2' id='search-js'></script> <script  id='thickbox-js-extra'>var thickboxL10n = {"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"https:\/\/tsimmes.ru\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script  src='https://tsimmes.ru/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script> <script  src='https://tsimmes.ru/wp-content/plugins/heateor-social-login/public/js/heateor-social-login-public.js?ver=1.1.16' id='heateor-social-login-public-js'></script> <script >jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gAReZcYu" value="8Ov[rTj6]_0DFhCx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="DPAxkMBRf" value="@oXhQzSe_DVF.9" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="C-MzsdjiVaPm" value="4R9.kmj5NC" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="slAxvhDcHXMQj" value="oXNu4Lszetkdf@" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gAReZcYu" value="8Ov[rTj6]_0DFhCx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="DPAxkMBRf" value="@oXhQzSe_DVF.9" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="C-MzsdjiVaPm" value="4R9.kmj5NC" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="slAxvhDcHXMQj" value="oXNu4Lszetkdf@" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("gAReZcYu", "8Ov[rTj6]_0DFhCx");
data.data.append("DPAxkMBRf", "@oXhQzSe_DVF.9");
data.data.append("C-MzsdjiVaPm", "4R9.kmj5NC");
data.data.append("slAxvhDcHXMQj", "oXNu4Lszetkdf@");
                    }
                    else {
                        data.data = data.data + '&gAReZcYu=8Ov[rTj6]_0DFhCx&DPAxkMBRf=@oXhQzSe_DVF.9&C-MzsdjiVaPm=4R9.kmj5NC&slAxvhDcHXMQj=oXNu4Lszetkdf@';
                    }
                }
            });

        });</script> </body></html>